Errore di segmentazione

Errore di segmentazioneErrore di segmentazione

 

Ciao ragazzi siete alle prese con questo fastidiosissimo errore?

/usr/bin/skype: riga 26: 29924 Errore di segmentazione LD_PRELOAD=$LIB32/libv4l/v4l1compat.so PULSE_LATENCY_MSEC=60 $SKYPE/skype

vi rimando a questa discussione per risolvere il problema!!

http://www.slacky.eu/forum/viewtopic.php?f=51&t=38169

Administrator
h2o812

Scritto da h2o812

H2o812 Admin di www.H2o812.it Appassionato di tecnologia, informatica, pesca, diritto...... vabbè dai un po di tutto ;-)

Lascia un commento

Il tuo indirizzo email non sarà pubblicato. I campi obbligatori sono contrassegnati *

*